ROM служит для … *хранения копий информации, используемой в текущих операциях обмена *хранения операндов и промежуточных результатов *промежуточного хранения информации при ее обмене между устройствами
1. В материальном мире информация материализуется через … 2. Внешние информационные ресурсы предприятия – это информация, … *получаемая из сети Интернет *приобретаемая на стороне *получаемая от сторонних
Программа – это … Установите соответствие между информационными процессами и их примерами: Информация шифруется с применением методов математической обработки, представляя символы в виде комбинации
технических средств и среды распространения, обеспечивающая передачу сообщений, - … *система передачи информации *система передачи сообщений *канал передачи сообщений *линия связи 6. Адресом, передаваемый по
Информатика.ои(dor_СПО) 1. Введение 2. Тема 1. Информационная деятельность человека 3. Тема 2. Информация и информационные процессы 4. Тема 3. Средства информационных и коммуникационных технологий
При обработке информации, связанной с изображением на мониторе, принято выделять … Одно из основных направлений обработки информации, связанной с изображением на мониторе, – … – это совокупность методов
другу … – это параметр, определяющий качество векторной визуализации · Глубина цвета · Количество цветов · Размер пикселей · Точность вывода … тип изображений – это изображения с передачей
линий *стирания объектов 13. В формате … используется до 48 бит на пиксель для кодирования цветности (этот формат имеет наибольшее количество цветов) *PSD * PNG *PCX *TIFF 14. В центре рабочей области
вид компьютерной технологии, который объединяет в себе как традиционную статическую визуальную информацию (текст, графику), так и динамическую (речь, музыку, видеофрагменты, анимацию и т.п.). …– это геометрическая
Основные понятия теории информации и кодирования Арифметические и логические основы работы компьютеров Лекция 1.1. Понятия информации и данных. Измерение и кодирование информации Вопрос 1 В некоторой стране
положительному фронту входного сигнала Какое десятичное число соответствует 16-ричному числу 3F Определите обратный код для следующего двоичного числа: 1001 Каким специальным значком обозначается вывод
МАТЕРИАЛЫ Введение в курс Вводное занятие Тема 1. Информационная деятельность человека Тема 2. Информация и информационные процессы Самопроверка остаточных знаний Без итоговой аттестации
визуализации данных … – это параметр, определяющий качество векторной визуализации Глубина цвета Количество цветов Размер пикселей Точность вывода В компьютерной графике существует возможность описания
*RFC2131 *RFC2121 *RFC3121 *RFC3131 3. В чем в современных сетях измеряется TTL? *В секундах *В битах *В метрах *В хопах 4. В чем заключается назначение протокола связующего дерева (STP)? *уменьшение
использование ресурсов 10. Ситуация: Вы специалист по безопасности данных и анализу информации. Вам предстоит определить знание представления чисел в ЭВМ. Ваш вопрос: Каким образом отрицательные целые числа
данных и выполнения операций над ними? 25. Как называется устройство, предназначенное для подсчета количества событий или импульсов? 26. Как называется устройство, предназначенное для формирования последовательности
ИнформатикаВведение в курс Вводное занятие Тема 1. Информационная деятельность человека Тема 2. Информация и информационные процессы Самопроверка остаточных знаний Без итоговой аттестации … поколении
Выделение из общей массы информации тех данных, которые необходимы для описания области человеческой деятельности, которую в данный момент времени нужно рассмотреть, а также информации, которую необходимо обработать
модели OSI работает протокол IP? *На физическом *На канальном *На сетевом *На транспортном 2. Сколько бит содержит IPv4-адрес? *8 *16 *32 *64 3. Какой тип кабеля использует световые сигналы для передачи данных